Drobo

Fuppes version on the FS

We are presently on “Version: SVN-r578” but it looks like the Fuppes is now up to v660.

Can we install v660 from http://sourceforge.net/projects/fuppes/ or is there a special process that needs to happen for it to work properly on the Drobo FS?

  • Thanx!
  • Jon

Hm. So I guess no one knows?

  • Jon